Clash Royale Bot 1.2.9 - Released!
#21
Windows Defender - Virus Detected
#22
Same here!
#23
Thanks!  Big Grin
#24
thank you for the quick update!
#25
(06-23-2017, 10:26 AM)Bioclin Wrote: 6:16] Request card available, preparing to request...
[6:16] Could not find the troop to request
[6:17] Request card available, preparing to request...
[6:17] Could not find the troop to request
[6:18] Request card available, preparing to request...
[6:18] Could not find the troop to request
[6:19] Request card available, preparing to request...
[6:19] Could not find the troop to request
[6:20] Request card available, preparing to request...
[6:21] Could not find the troop to request

also thanks :3 for this great bot.

Same like me...
#26
Careful antivurs says it has a virus.
#27
Virus?? Could anyone clarify this?
#28
I use malwarebytes, so is clean this bot for me.
#29
im always getting an error "illegal sign in path" in german its called "illegales zeichen im pfad"
#30
When i open the bot and login it says "Wrong Bluestacks resolutions (400X600)! We gonna try to fix it,,but you might need to restart your computer after that. So i press the button "OK" it says " The bot failed to fix Bluestacks resolution. Open the 'config' folder in the bot's folder and execute the files in there to try fix it. Execute the Bluestacks.bat first to kill all BSS porcess, after that execute the 500X750 to change the BS registry. After that open the bot again" But when i just open bluestacks.bat it closed itself automatically after 2 sec with declaring in cmd "acess denied" Anyone can help me to solve this problem ? Thanks a lot !


Forum Jump:


Users browsing this thread: 1 Guest(s)