'Attack' does not work.
#1
Wink 
'Attack' does not work.
This is the 'Normal Attack' tab screen.
Am I wrong setting?
Setting 'Always Attack' to 'On' works fine.




[Image: riTLgOi.png]
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)